Usamos cookies para mejorar su experiencia navegando en esta web. Las cookies se almacenan en su navegador. Si acepta estará de acuerdo con el uso de cookies. Aceptar

tocadiscos de valvulas dual 300 1960

Caben en esta sección creaciones HUM de todo tipo y trucos útiles.

tocadiscos de valvulas dual 300 1960

Notapor pabloli150 » Vie 02 Dic 2011 , 11:03

hola,

me he comprado por ebay un tocadiscos de valvulas dual 300 vx, el vendendor decia que estaba refurbished, el caso es que tiene un problema, cuando llega al final del disco el plato se para como es normal, la cuestion es que luego no vuelve a ponerse en funcionamiento a no ser que muevas una pestaña al principio de un surco que tiene, luego vuelve a funcionar bien.

alguien sabe que manera puede haber de arreglarlo?

os dejo un video del susodicho

por cierto si a alguien le interesa , lo vendo, podeis venir a probarlo en madrid centro.

http://www.youtube.com/watch?v=riTjwzP5 ... re=mh_lolz

mi correo es pablo.perez1981@gmail.com
pabloli150
 
Mensajes: 10
Registrado: Mar 22 Nov 2011 , 20:26

Re: tocadiscos de valvulas dual 300 1960

Notapor Audiopreciso » Sab 03 Dic 2011 , 9:25

pabloli150 escribió:en funcionamiento a no ser que muevas una pestaña al principio de un surco que tiene, luego vuelve a funcionar bien.


No te acabo de entender.

Saludos
El audio, con sus graves y agudas consecuencias...
Avatar de Usuario
Audiopreciso
Admin
 
Mensajes: 948
Registrado: Jue 23 Oct 2003 , 12:14
Ubicación: La comunidad del petardo...

Notapor pabloli150 » Mar 06 Dic 2011 , 22:47

hola gracias por responder,

mira, cuando el disco acaba su recorrido el tocadiscos se para y hace click.

ese click es un mecanismo que tiene debajo del plato que se desplaza por un pequeño " rail" o "surco" hasta su tope.

Al volver a poner el brazo a su posicion original, y volver a poner un disco se supone que debería girar el plato de nuevo...

pero no lo hace a no ser que desmontes el plato y vayas a ese mecanismo, a esa pestaña y lo desbloquees moviendolo a la posicion original del "rail"... entonces el plato se vuelve a mover.

ojala lo pudiera arreglar , arrrrrrrrrrghhgh
pabloli150
 
Mensajes: 10
Registrado: Mar 22 Nov 2011 , 20:26

Notapor pabloli150 » Mar 06 Dic 2011 , 23:00

adjunto captura del manual

es la figura 26, el mecanismo al que me refiero

http://imageshack.us/photo/my-images/23/dualfoto.jpg

Imagen
pabloli150
 
Mensajes: 10
Registrado: Mar 22 Nov 2011 , 20:26

Notapor Audiopreciso » Mié 07 Dic 2011 , 9:03

pabloli150 escribió:Al volver a poner el brazo a su posicion original, y volver a poner un disco se supone que debería girar el plato de nuevo...


En la mayoría de casos cuando llega al final del disco logicamente se para y para volver a ponerlo en marcha debes de desplazar o forzar el brazo a la derecha.

¿Lo has probado?

Si es así, me temo que el mecanismo de marcha-paro lo tienes averiado. Las típicas averías son por falta de fricción debido al desgaste del volante que mueve ese mecanismo.

En cuanto vea el manual te digo algo.

Saludos
El audio, con sus graves y agudas consecuencias...
Avatar de Usuario
Audiopreciso
Admin
 
Mensajes: 948
Registrado: Jue 23 Oct 2003 , 12:14
Ubicación: La comunidad del petardo...

Notapor pabloli150 » Mié 07 Dic 2011 , 9:27

muchas gracias por contestar

lo he probado pero nada. el mecanismo debe estar averiado, la verdad que no sé como se puede arreglar...
pabloli150
 
Mensajes: 10
Registrado: Mar 22 Nov 2011 , 20:26

Notapor Gsus » Lun 21 May 2012 , 2:42

Supongo que has comprobado que no le falta el muelle que se ve en la figura que has puesto.

Gsus
Avatar de Usuario
Gsus
Site Admin
Site Admin
 
Mensajes: 719
Registrado: Sab 01 Nov 2003 , 19:12


Volver a Varios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado