Usamos cookies para mejorar su experiencia navegando en esta web. Las cookies se almacenan en su navegador. Si acepta estará de acuerdo con el uso de cookies. Aceptar

De vuelta?

Lo que no cabe en ningún sitio

Notapor deivis » Jue 24 Oct 2013 , 22:56

AxFe escribió:
deivis escribió:Lo de la carga si es raro, pero quizás sea el caché. Hemos cambiado de hosting entre otras cosas :twisted:

Funciona fatal, ayer después de enviar el mensaje anterior no pude volver a cargar ninguna página. Ahora mismo he podido hacer "logon" pero no sé cuanto durará. :?


Pues a mi me funciona perfectamente en cualquier conexión que realizado desde ubicaciones distintas, ordenadores o móviles.

Nunca he tenido un fallo de carga...
En matrixlandia....
Avatar de Usuario
deivis
Site Admin
Site Admin
 
Mensajes: 1557
Registrado: Mar 26 Abr 2005 , 15:15
Ubicación: Sevilla. Alcalá de Guadaira

Notapor Ceregumino » Vie 25 Oct 2013 , 7:37

A mi tambien me va perfecto.
Cere

When you hear music, after it's over, it's gone in the air. You can never capture it again.
In memorian Eric Dolphy
Avatar de Usuario
Ceregumino
 
Mensajes: 1617
Registrado: Lun 03 Mar 2008 , 21:44
Ubicación: Málaga, El Sur

Notapor Marcelo » Vie 25 Oct 2013 , 8:43

Ric escribió:Me alegro de la vuelta del foro. Le debo mucho, mucho a Matrixhifi.

Un saludo a todos.


Vete pagando algo... :twisted: :P
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor acimo » Vie 25 Oct 2013 , 12:32

A mi me falló al principio, la semana pasada pero ahora va bien...
Avatar de Usuario
acimo
 
Mensajes: 1751
Registrado: Vie 07 Nov 2008 , 21:44

Notapor Enrike » Dom 27 Oct 2013 , 13:10

AxFe, por e-mail privado me escribió:PD. Sigo sin poder entrar en el foro de matrixhifi porque cada vez que lo intento aparece el mensaje :

This Account Has Been Suspended

He probado tanto desde el trabajo como desde casa y siempre lo mismo.

Por favor, ¿podrías escribirlo en el hilo del subforo de cajón de sastre que habla del tema? Gracias.
En toda empresa hay que dar dos tercios a la razón y un tercio al azar : aumentad la primera fracción y seréis pusilánimes; aumentad la segunda y seréis temerarios
Avatar de Usuario
Enrike
 
Mensajes: 4356
Registrado: Mar 02 May 2006 , 18:02
Ubicación: Barcelona

Notapor zinerman » Dom 27 Oct 2013 , 19:29

Puestos a enderezar el entuerto, pa cuando una app pal movil? :twisted:

Pa landroid pliss!!!! :mrgreen:
Avatar de Usuario
zinerman
 
Mensajes: 1487
Registrado: Dom 08 Jun 2008 , 17:52
Ubicación: Cerca de la frontera con Portugal

Notapor Marcelo » Lun 28 Oct 2013 , 9:41

Enrike escribió:
AxFe, por e-mail privado me escribió:PD. Sigo sin poder entrar en el foro de matrixhifi porque cada vez que lo intento aparece el mensaje :

This Account Has Been Suspended

He probado tanto desde el trabajo como desde casa y siempre lo mismo.

Por favor, ¿podrías escribirlo en el hilo del subforo de cajón de sastre que habla del tema? Gracias.


Lo acabo de comprobar y está 100% como usuario activo, ningún problema desde el foro. Al menos nada que le impida conectarse...

Que use www.matrix-hifi.com/foro a ver si así le deja. Al menos para probar.
slds, Marcelo
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor Enrike » Lun 28 Oct 2013 , 12:43

AxFe, por e-mail privado me escribió:Buenos días.

Contesto a Marcelo.

No puedo acceder mediante las siguientes URLs:

•http://www.matrixhifi.com/foro
•http://www.matrixhifi.com/foro/
•http://www.matrixhifi.com/foro/index.php

En cambio acabo de comprobar que sí puedo leer el foro desde http://www.matrix-hifi.com/foro pero no puedo identificarme porque sigue apareciendo el mensaje "This account has been suspended".

Muchas gracias.

Enrique, muchas gracias.

Saludos cordiales,

Andrés
En toda empresa hay que dar dos tercios a la razón y un tercio al azar : aumentad la primera fracción y seréis pusilánimes; aumentad la segunda y seréis temerarios
Avatar de Usuario
Enrike
 
Mensajes: 4356
Registrado: Mar 02 May 2006 , 18:02
Ubicación: Barcelona

Notapor Marcelo » Lun 28 Oct 2013 , 13:38

Que vuelva a probar Enrike, Gsu acaba de hacer unos cambios. Pero no sé yo que le ayuden... lo raro es que le está ocurriendo solo a Ax-Fe, a nadie más parece que le impide acceder (de hecho, a los que estamos escribiendo no nos sucede...)
slds, Marcelo
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor AxFe » Lun 28 Oct 2013 , 14:02

Buenas, ya he podido entrar, pero no está fino: después de introducir usuario y contraseña vuelve a salir la pantalla de error. Sin embargo, volviendo a la página anterior ya estoy dentro.

Muchas gracias.

Cibersaludos.

Pd. Y gracias a Enrike.
"Be conservative in what you do, be liberal in what you accept from others" (RFC 793) Jon Postel
Avatar de Usuario
AxFe
 
Mensajes: 1661
Registrado: Dom 24 Sep 2006 , 15:56
Ubicación: HUMeando

Notapor Marcelo » Lun 28 Oct 2013 , 14:08

Bienvenido AxFe...y cambia de PC... :P

sds,Marcelo
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor AxFe » Lun 28 Oct 2013 , 14:09

¿Los seis? :evil:
"Be conservative in what you do, be liberal in what you accept from others" (RFC 793) Jon Postel
Avatar de Usuario
AxFe
 
Mensajes: 1661
Registrado: Dom 24 Sep 2006 , 15:56
Ubicación: HUMeando

Notapor Marcelo » Lun 28 Oct 2013 , 14:36

Ya que te pones... :P
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor Enrike » Mar 29 Oct 2013 , 1:16

AxFe, por e-mail privado el lunes 28 a las 20,39 horas me escribió:Seguimos con problemas y mensaje para Matrix:

Otra vez de vuelta con el carro al pedregal. Puedo leer el foro pero no es posible acceder a la página de identificación ni por supuesto publicar mensajes (da igual el nombre de dominio, matrixhifi.com, www.matrixhifi.com, matrix-hifi.com, www.matrix-hifi.com).

Va a ser que el partido sigue 6 a 1.

AxFe Martix
En toda empresa hay que dar dos tercios a la razón y un tercio al azar : aumentad la primera fracción y seréis pusilánimes; aumentad la segunda y seréis temerarios
Avatar de Usuario
Enrike
 
Mensajes: 4356
Registrado: Mar 02 May 2006 , 18:02
Ubicación: Barcelona

Notapor Marcelo » Mar 29 Oct 2013 , 9:36

Qué navegador usas? Yo usando tanto el Firefox como el Safari no tengo ningún problema, ni desde el PC ni desde el iPad/iPhone. No me falla ni una sola vez...

A ver si va a ser eso... porque si los demás podemos... no sé qué otra cosa podría ser!

slds, Marcelo
"Uno es dueño de lo que está dispuesto a perder. De lo demás es esclavo."
Avatar de Usuario
Marcelo
Site Admin
Site Admin
 
Mensajes: 5659
Registrado: Mar 08 Mar 2005 , 18:08
Ubicación: Vigo

Notapor Luismax » Mar 29 Oct 2013 , 11:03

El Explorer a mi me ha dado mucho por culo.
“No es señal de buena salud estar bien adaptado a una sociedad profundamente enferma”
Avatar de Usuario
Luismax
Site Admin
Site Admin
 
Mensajes: 7079
Registrado: Lun 03 Nov 2003 , 18:44
Ubicación: MatrixHell

Notapor Enrike » Mar 29 Oct 2013 , 11:25

A mi el Explorer no me da ningún problema para entrar en Matrix.

Saludos,
En toda empresa hay que dar dos tercios a la razón y un tercio al azar : aumentad la primera fracción y seréis pusilánimes; aumentad la segunda y seréis temerarios
Avatar de Usuario
Enrike
 
Mensajes: 4356
Registrado: Mar 02 May 2006 , 18:02
Ubicación: Barcelona

Notapor AxFe » Mar 29 Oct 2013 , 22:24

He podido entrar pero con muchas dificultades.

No funcionan los nombres DNS matrixhifi.com ni www.matrixhifi.com, porque siempre hay una redirección a la página http://www.matrixhifi.com/cgi-sys/suspendedpage.cgi cuyo contenido es este:

Imagen


Puedo leer el foro utilizando los nombres DNS matrix-hifi.com o www.matrix-hifi.com pero no puedo indentificame porque aparece la página de error anterior, excepto hoy que funciona el enlance de LOG IN/OUT. En realidad después de introducir usuario y contraseña vuelve a aparecer dicha página de error pero retrocediendo a la página anterior (logon) y pulsando el enlace Foros de discusión puedo entrar (lo mismo que la vez anterior y que volvió a dejar de funcionar).

Este comportamiento es el mismo con independencia del navegador. He probado Internet Explorer, Mozilla Firefox y Opera, tanto con Windows XP como Windows 7 y Windows 8.

Cibersaludos.
"Be conservative in what you do, be liberal in what you accept from others" (RFC 793) Jon Postel
Avatar de Usuario
AxFe
 
Mensajes: 1661
Registrado: Dom 24 Sep 2006 , 15:56
Ubicación: HUMeando

Notapor CortoMaltes » Mar 29 Oct 2013 , 23:25

AxFe escribió:He podido entrar pero con muchas dificultades.

No funcionan los nombres DNS matrixhifi.com ni www.matrixhifi.com, porque siempre hay una redirección a la página http://www.matrixhifi.com/cgi-sys/suspendedpage.cgi cuyo contenido es este:


1.- Si a (casi) todos les funciona bien y a tí no, es que no es un problema ni de la "web" ni tampoco del proveedor de hosting. Es un problema de tu/s ordenador/es.

2.- Si, como leí en algún hilo, han cambiado de proveedor, la dirección IP es ahora otra. Y aquí es donde viene el problema: hasta que se propaga la nueva dirección IP (para el nombre cualificado de matrixhifi.com) tarda un tiempo. En teoría, pueden ser minutos, pero pueden ser hasta tres días. O mas, si el proveedor que tienes de ADSL no ha actualizado (por la razón que sea) sus DNS.

3.- Descarto que tengas para los 6 equipos un servidor proxy que te de acceso a internet. Supongo que cada ordenador tiene su propia configuración de red. Si es así, haz una prueba: cambia en la configuración de red de uno de ellos y asigna tú manualmente la dirección DNS; pon la siguiente: 8.8.8.8 que es uno de los servidores DNS de google. Prueba entonces si ya va.

4.- Si aún y así no te funcionara, deberías mirar en la configuración de tu router (si puedes) y ver que DNS te asigna tu proveedor. Cámbialas y pon la que te dije antes: 8.8.8.8.

5.- Borra la caché del explorador (¿explotador?). Mira el siguiente enlace: http://www.java.com/es/download/help/webcache.xml

6.- Si estás con windows, ejecuta el comando "nslookup www.matrixhifi.com" (mira el enlace [url ]http://systemadmin.es/2010/09/como-realizar-consultas-dns-con-el-nslookup-de-windows.[/url]). La ip del último campo debería ser: 149.62.173.5 . Si no es así, ahí tienes el problema.

5.- Si aún y así no te funciona, es que te han hecho un favor: te han baneado para que dispongas de mas tiempo. :twisted:

Saludos
Avatar de Usuario
CortoMaltes
 
Mensajes: 203
Registrado: Vie 29 May 2009 , 22:25

Notapor pepo » Mié 30 Oct 2013 , 0:33

abundando...

1.borra el cookismo

(mejor borra toda la información que guarde el navegador), que se tarda lo mismo

si no...

2. usa un buscador alternativo y accede buscando "matrixhifi foro" desde él:

https://duckduckgo.com/

http://www.wolframalpha.com/

http://blekko.com/

http://www.dogpile.com/

3. una vez que llegues a la página del foro no te loguees desde el log-in sino desde private messages

si no...

cambia de ordenadores (los 6) y de aficiones...




:twisted:
"quod gratis asseritur, gratis negatur"
Avatar de Usuario
pepo
 
Mensajes: 5494
Registrado: Sab 17 Ene 2004 , 11:11
Ubicación: tocándome los huevos

AnteriorSiguiente

Volver a Cajón Desastre

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados